• Важная информация!


Если плагин не работает на вашем сервере, нужно проверить версию amxmodx и исходя из этого перекомпилировать исходник плагина. Компилятор для версии amxmodx версии 1.9.0-1.10.0 вы можете скачать по ссылке https://fanatcs.ru/2020/08/08/kompiljator-sma-2-amxx-1905263.html для версии 1.8.1-1.8.3 вы можете скомпилировать на сайте https://c-s.net.ua/compiler/



Скришоты: Важная информация!


Гость, оставишь комментарий?
Имя:*
E-Mail:


КТО ОНЛАЙН
Сейчас на сайте: 50
Юзеры: 0
Гости: 50


Поддержать проект
Мы используем файлы cookie
Для улучшения работы сервиса и персонализации информации мы используем файлы cookie. Нажимая ПРИНЯТЬ или продолжая просмотр сайта, вы соглашаетесь с условиями пользования.
ПРИНЯТЬ